PropertyEntryChildNames
Property
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public List<string> ChildNames { get; set; }
Public Property ChildNames As List(Of String)
Get
Set
public:
property List<String^>^ ChildNames {
List<String^>^ get ();
void set (List<String^>^ value);
}
member ChildNames : List<string> with get, set
Property Value
ListString
See Also