AcadTableClassAllowManualPositions
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool AllowManualPositions { get; set; }
Public Overridable Property AllowManualPositions As Boolean
Get
Set
public:
virtual property bool AllowManualPositions {
bool get ();
void set (bool value);
}
abstract AllowManualPositions : bool with get, set
override AllowManualPositions : bool with get, set
Property Value
Boolean
Implements
IAcadTableAllowManualPositions
See Also