PropertyEntryEditable
Property
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public bool Editable { get; set; }
Public Property Editable As Boolean
Get
Set
public:
property bool Editable {
bool get ();
void set (bool value);
}
member Editable : bool with get, set
Property Value
Boolean
See Also