OdaLightClassHotSpot
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double HotSpot { get; set; }
Public Overridable Property HotSpot As Double
Get
Set
public:
virtual property double HotSpot {
double get ();
void set (double value);
}
abstract HotSpot : float with get, set
override HotSpot : float with get, set
Property Value
Double
Implements
IOdaLightHotSpot
See Also