IMenuItemEnabled
Property
|
Property that indicates whether the menu item
is enabled.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
bool Enabled { get; set; }
Property Enabled As Boolean
Get
Set
property bool Enabled {
bool get ();
void set (bool value);
}
abstract Enabled : bool with get, set
Property Value
Boolean
See Also