FileDependencyManagerCountEntries
Property
|
Property that represents the number of unique
entries in the .dwg section of the File Dependency List.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public int CountEntries { get; }
Public ReadOnly Property CountEntries As Integer
Get
public:
property int CountEntries {
int get ();
}
member CountEntries : int with get
Property Value
Int32
See Also