ClientExtensiongetNativePropertiesToDisable
Method
|
Namespace: Bricscad.Opm
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public virtual List<int> getNativePropertiesToDisable()
Public Overridable Function getNativePropertiesToDisable As List(Of Integer)
public:
virtual List<int>^ getNativePropertiesToDisable()
abstract getNativePropertiesToDisable : unit -> List<int>
override getNativePropertiesToDisable : unit -> List<int>
Return Value
ListInt32
See Also