This property indicates whether current
position of the file pointer for this StreamBuf object is at the
end of file.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public abstract bool IsEof { get; }
Public MustOverride ReadOnly Property IsEof As Boolean
Get
public:
virtual property bool IsEof {
bool get () abstract;
}
abstract IsEof : bool with get
Property Value
Boolean
See Also