TableSetAlignment Method (Int32, Int32, CellAlignment)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetAlignment(
int row,
int col,
CellAlignment align
)
Public Overridable Sub SetAlignment (
row As Integer,
col As Integer,
align As CellAlignment
)
public:
virtual void SetAlignment(
int row,
int col,
CellAlignment align
)
abstract SetAlignment :
row : int *
col : int *
align : CellAlignment -> unit
override SetAlignment :
row : int *
col : int *
align : CellAlignment -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- align
- Type: Teigha.DatabaseServicesCellAlignment
See Also