DocumentCollectionDocumentCreateStarted Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentCollectionEventHandler DocumentCreateStarted
Public Event DocumentCreateStarted As DocumentCollectionEventHandler
public:
event DocumentCollectionEventHandler^ DocumentCreateStarted {
void add (DocumentCollectionEventHandler^ value);
void remove (DocumentCollectionEventHandler^ value);
}
member DocumentCreateStarted : IEvent<DocumentCollectionEventHandler,
DocumentCollectionEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentCollectionEventHandler
See Also