DocumentCollection Class |
The DocumentCollection type exposes the following members.
Name | Description | |
---|---|---|
![]() |
Count | |
![]() |
CurrentDocument | |
![]() |
DocumentActivationEnabled | |
![]() |
MdiActiveDocument |
Name | Description | |
---|---|---|
![]() |
Add | |
![]() |
![]() |
![]() |
ExecuteInApplicationContext | |
![]() |
GetEnumerator | |
![]() |
GetHashCode |
Serves as a hash function for a particular
![]() |
GetLifetimeService |
Retrieves the current lifetime service object
![]() |
GetType |
![]() |
InitializeLifetimeService |
Obtains a lifetime service object to control
![]() |
Open(String) | |
![]() |
Open(String, Boolean) | |
![]() |
Open(String, Boolean, String) | |
![]() |
ToString |
Returns a string that represents the current
© Bricsys NV. All rights reserved. |