TableTextString Method (Int32, Int32, FormatOption)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string TextString(
int row,
int col,
FormatOption nOption
)
Public Overridable Function TextString (
row As Integer,
col As Integer,
nOption As FormatOption
) As String
public:
virtual String^ TextString(
int row,
int col,
FormatOption nOption
)
abstract TextString :
row : int *
col : int *
nOption : FormatOption -> string
override TextString :
row : int *
col : int *
nOption : FormatOption -> string
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- nOption
- Type: Teigha.DatabaseServicesFormatOption
Return Value
Type:
String
See Also