AcadSummaryInfoClassAuthor Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string Author { get; set; }
Public Overridable Property Author As String
Get
Set
public:
virtual property String^ Author {
String^ get ();
void set (String^ value);
}
abstract Author : string with get, set
override Author : string with get, set
Property Value
Type:
String
Implements
IAcadSummaryInfoAuthor
See Also