Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Bitmap GetSnapshot(
Rectangle rectangle
)
Public Function GetSnapshot (
rectangle As Rectangle
) As Bitmap
public:
Bitmap^ GetSnapshot(
Rectangle rectangle
)
member GetSnapshot :
rectangle : Rectangle -> Bitmap
Parameters
- rectangle
- Type: System.DrawingRectangle
Return Value
Type:
Bitmap
See Also