TableIsTitleSuppressed Property
|
Note: This API is now obsolete.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
[ObsoleteAttribute("Use Cell functionality instead.")]
public virtual bool IsTitleSuppressed { get; set; }
<ObsoleteAttribute("Use Cell functionality instead.")>
Public Overridable Property IsTitleSuppressed As Boolean
Get
Set
public:
[ObsoleteAttribute(L"Use Cell functionality instead.")]
virtual property bool IsTitleSuppressed {
bool get ();
void set (bool value);
}
[<ObsoleteAttribute("Use Cell functionality instead.")>]
abstract IsTitleSuppressed : bool with get, set
[<ObsoleteAttribute("Use Cell functionality instead.")>]
override IsTitleSuppressed : bool with get, set
Property Value
Type:
Boolean
See Also