Matrix2dTranslation Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector2d Translation { get; }
Public ReadOnly Property Translation As Vector2d
Get
public:
property Vector2d Translation {
Vector2d get ();
}
member Translation : Vector2d with get
Property Value
Type:
Vector2d
See Also