GeometryWorldToModelTransform Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract Matrix3d WorldToModelTransform { get; }
Public MustOverride ReadOnly Property WorldToModelTransform As Matrix3d
Get
public:
virtual property Matrix3d WorldToModelTransform {
Matrix3d get () abstract;
}
abstract WorldToModelTransform : Matrix3d with get
Property Value
Type:
Matrix3d
See Also