ImageBGRA32Image Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IntPtr Image { get; set; }
Public Property Image As IntPtr
Get
Set
public:
property IntPtr Image {
IntPtr get ();
void set (IntPtr value);
}
member Image : IntPtr with get, set
Property Value
Type:
IntPtr
See Also