TableSetContentLayout Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetContentLayout(
int row,
int column,
CellContentLayout layout
)
Public Overridable Sub SetContentLayout (
row As Integer,
column As Integer,
layout As CellContentLayout
)
public:
virtual void SetContentLayout(
int row,
int column,
CellContentLayout layout
)
abstract SetContentLayout :
row : int *
column : int *
layout : CellContentLayout -> unit
override SetContentLayout :
row : int *
column : int *
layout : CellContentLayout -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- layout
- Type: Teigha.DatabaseServicesCellContentLayout
See Also