TableSetFormat Method (Int32, Int32, String)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetFormat(
int row,
int col,
string pFormat
)
Public Overridable Sub SetFormat (
row As Integer,
col As Integer,
pFormat As String
)
public:
virtual void SetFormat(
int row,
int col,
String^ pFormat
)
abstract SetFormat :
row : int *
col : int *
pFormat : string -> unit
override SetFormat :
row : int *
col : int *
pFormat : string -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- pFormat
- Type: SystemString
See Also