BlockTableRecordIsLayout Property
|
Gets whether this block table record
represents a layout.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsLayout { get; }
Public ReadOnly Property IsLayout As Boolean
Get
public:
property bool IsLayout {
bool get ();
}
member IsLayout : bool with get
Property Value
Type:
Boolean
See Also