TableSetValue Method (Int32, Int32, Object)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetValue(
int row,
int col,
Object pValue
)
Public Overridable Sub SetValue (
row As Integer,
col As Integer,
pValue As Object
)
public:
virtual void SetValue(
int row,
int col,
Object^ pValue
)
abstract SetValue :
row : int *
col : int *
pValue : Object -> unit
override SetValue :
row : int *
col : int *
pValue : Object -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- pValue
- Type: SystemObject
See Also