Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static bool operator ==(
IfcGuid a,
IfcGuid b
)
Public Shared Operator = (
a As IfcGuid,
b As IfcGuid
) As Boolean
public:
static bool operator ==(
IfcGuid^ a,
IfcGuid^ b
)
static let inline (=)
a : IfcGuid *
b : IfcGuid : bool
Parameters
- a
- Type: Bricscad.IfcIfcGuid
- b
- Type: Bricscad.IfcIfcGuid
Return Value
Type:
Boolean
See Also