MentalRayRenderSettingsTraitsExportMIFileName Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract string ExportMIFileName { get; set; }
Public MustOverride Property ExportMIFileName As String
Get
Set
public:
virtual property String^ ExportMIFileName {
String^ get () abstract;
void set (String^ value) abstract;
}
abstract ExportMIFileName : string with get, set
Property Value
Type:
String
See Also