Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public FontDescriptor Font { get; set; }
Public Property Font As FontDescriptor
Get
Set
public:
property FontDescriptor Font {
FontDescriptor get ();
void set (FontDescriptor value);
}
member Font : FontDescriptor with get, set
Property Value
Type:
FontDescriptor
See Also