PixelFormatInfoEquality Operator
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator ==(
PixelFormatInfo inf,
PixelFormatInfo inf2
)
Public Shared Operator = (
inf As PixelFormatInfo,
inf2 As PixelFormatInfo
) As Boolean
public:
static bool operator ==(
PixelFormatInfo inf,
PixelFormatInfo inf2
)
static let inline (=)
inf : PixelFormatInfo *
inf2 : PixelFormatInfo : bool
Parameters
- inf
- Type: Teigha.GraphicsInterfacePixelFormatInfo
- inf2
- Type: Teigha.GraphicsInterfacePixelFormatInfo
Return Value
Type:
Boolean
See Also