TrayItemCollectionRemoveAt Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void RemoveAt(
int index
)
Public Sub RemoveAt (
index As Integer
)
public:
virtual void RemoveAt(
int index
) sealed
abstract RemoveAt :
index : int -> unit
override RemoveAt :
index : int -> unit
Parameters
- index
- Type: SystemInt32
Implements
IListRemoveAt(Int32)
See Also