mDwfExportParamsDatabase Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Database Database { get; set; }
Public Property Database As Database
Get
Set
public:
property Database^ Database {
Database^ get ();
void set (Database^ value);
}
member Database : Database with get, set
Property Value
Type:
Database
See Also