IntPtrCollectionItem Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public IntPtr this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As IntPtr
Get
Set
public:
property IntPtr default[int index] {
IntPtr get (int index);
void set (int index, IntPtr value);
}
member Item : IntPtr with get, set
Parameters
- index
- Type: SystemInt32
Property Value
Type:
IntPtr
See Also