TableSetTextRotation Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetTextRotation(
int row,
int col,
RotationAngle rot
)
Public Overridable Sub SetTextRotation (
row As Integer,
col As Integer,
rot As RotationAngle
)
public:
virtual void SetTextRotation(
int row,
int col,
RotationAngle rot
)
abstract SetTextRotation :
row : int *
col : int *
rot : RotationAngle -> unit
override SetTextRotation :
row : int *
col : int *
rot : RotationAngle -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- rot
- Type: Teigha.DatabaseServicesRotationAngle
See Also