AcadTableClassCreateContent Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int CreateContent(
int nRow,
int nCol,
int nIndex
)
Public Overridable Function CreateContent (
nRow As Integer,
nCol As Integer,
nIndex As Integer
) As Integer
public:
virtual int CreateContent(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nIndex
)
abstract CreateContent :
nRow : int *
nCol : int *
nIndex : int -> int
override CreateContent :
nRow : int *
nCol : int *
nIndex : int -> int
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nIndex
- Type: SystemInt32
Return Value
Type:
Int32
Implements
IAcadTableCreateContent(Int32, Int32, Int32)
See Also