AttributeReferenceIsConstant Property
|
Gets whether this AttributeReference object is
constant. If true, then the entity is constant.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsConstant { get; }
Public ReadOnly Property IsConstant As Boolean
Get
public:
property bool IsConstant {
bool get ();
}
member IsConstant : bool with get
Property Value
Type:
Boolean
See Also