TableSetColumnWidth Method (Double)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetColumnWidth(
double width
)
Public Overridable Sub SetColumnWidth (
width As Double
)
public:
virtual void SetColumnWidth(
double width
)
abstract SetColumnWidth :
width : float -> unit
override SetColumnWidth :
width : float -> unit
Parameters
- width
- Type: SystemDouble
See Also