Matrix2dIsScaledOrtho Method (Tolerance)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsScaledOrtho(
Tolerance tolerance
)
Public Function IsScaledOrtho (
tolerance As Tolerance
) As Boolean
public:
bool IsScaledOrtho(
Tolerance tolerance
)
member IsScaledOrtho :
tolerance : Tolerance -> bool
Parameters
- tolerance
- Type: Teigha.GeometryTolerance
Return Value
Type:
Boolean
See Also