SweepOptionsBuilderCheckIntersections Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool CheckIntersections { get; set; }
Public Property CheckIntersections As Boolean
Get
Set
public:
property bool CheckIntersections {
bool get ();
void set (bool value);
}
member CheckIntersections : bool with get, set
Property Value
Type:
Boolean
See Also