DictionaryAt Method (Int32)
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual RXObject At(
int id
)
Public Overridable Function At (
id As Integer
) As RXObject
public:
virtual RXObject^ At(
int id
)
abstract At :
id : int -> RXObject
override At :
id : int -> RXObject
Parameters
- id
- Type: SystemInt32
Return Value
Type:
RXObject
See Also