BIMRoomRoomIdent Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string RoomIdent { get; }
Public Overridable ReadOnly Property RoomIdent As String
Get
public:
virtual property String^ RoomIdent {
String^ get ();
}
abstract RoomIdent : string with get
override RoomIdent : string with get
Property Value
Type:
String
See Also