Scale3d Constructor (Double)
|
Initializes a new instance of the
Scale3d class
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Scale3d(
double[] xyz
)
Public Sub New (
xyz As Double()
)
public:
Scale3d(
array<double>^ xyz
)
new :
xyz : float[] -> Scale3d
Parameters
- xyz
- Type: SystemDouble
See Also