GIRasterImageDefaultResolution Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Units DefaultResolution(
double xPelsPerUnit,
double yPelsPerUnit
)
Public Function DefaultResolution (
<OutAttribute> xPelsPerUnit As Double,
<OutAttribute> yPelsPerUnit As Double
) As Units
public:
Units DefaultResolution(
[OutAttribute] double xPelsPerUnit,
[OutAttribute] double yPelsPerUnit
)
member DefaultResolution :
xPelsPerUnit : float byref *
yPelsPerUnit : float byref -> Units
Parameters
- xPelsPerUnit
- Type: SystemDouble
- yPelsPerUnit
- Type: SystemDouble
Return Value
Type:
Units
See Also