Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double Width { get; set; }
Public Overridable Property Width As Double
Get
Set
public:
virtual property double Width {
double get ();
void set (double value);
}
abstract Width : float with get, set
override Width : float with get, set
Property Value
Type:
Double
See Also