Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public byte Blue { get; set; }
Public Property Blue As Byte
Get
Set
public:
property unsigned char Blue {
unsigned char get ();
void set (unsigned char value);
}
member Blue : byte with get, set
Property Value
Type:
Byte
See Also