TransparencyCollectionContains Method
|
Determines whether the specified Transparency
object is a member of the collection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
Transparency value
)
Public Function Contains (
value As Transparency
) As Boolean
public:
virtual bool Contains(
Transparency value
) sealed
abstract Contains :
value : Transparency -> bool
override Contains :
value : Transparency -> bool
Parameters
- value
- Type: Teigha.ColorsTransparency
Transparency object to locate in the collection.
Return Value
Type:
Boolean
true if the
value is a member of the collection; otherwise,
false.
See Also