SelectionRemovedEventArgsSelection Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public SelectionSet Selection { get; }
Public ReadOnly Property Selection As SelectionSet
Get
public:
property SelectionSet^ Selection {
SelectionSet^ get ();
}
member Selection : SelectionSet with get
Property Value
Type:
SelectionSet
See Also