DimAssocErased Method (DBObject, Boolean)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Erased(
DBObject pObj,
bool erasing
)
Public Sub Erased (
pObj As DBObject,
erasing As Boolean
)
public:
void Erased(
DBObject^ pObj,
bool erasing
)
member Erased :
pObj : DBObject *
erasing : bool -> unit
Parameters
- pObj
- Type: Teigha.DatabaseServicesDBObject
- erasing
- Type: SystemBoolean
See Also