TableBlockRotation Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double BlockRotation(
int row,
int col
)
Public Overridable Function BlockRotation (
row As Integer,
col As Integer
) As Double
public:
virtual double BlockRotation(
int row,
int col
)
abstract BlockRotation :
row : int *
col : int -> float
override BlockRotation :
row : int *
col : int -> float
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Double
See Also