BIMRoomRoomRepresentation Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string RoomRepresentation { get; set; }
Public Overridable Property RoomRepresentation As String
Get
Set
public:
virtual property String^ RoomRepresentation {
String^ get ();
void set (String^ value);
}
abstract RoomRepresentation : string with get, set
override RoomRepresentation : string with get, set
Property Value
Type:
String
See Also