Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetAutoScale(
int row,
int col,
bool autoFit
)
Public Overridable Sub SetAutoScale (
row As Integer,
col As Integer,
autoFit As Boolean
)
public:
virtual void SetAutoScale(
int row,
int col,
bool autoFit
)
abstract SetAutoScale :
row : int *
col : int *
autoFit : bool -> unit
override SetAutoScale :
row : int *
col : int *
autoFit : bool -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- autoFit
- Type: SystemBoolean
See Also