AssocActionActionBody Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectId ActionBody { get; set; }
Public Property ActionBody As ObjectId
Get
Set
public:
property ObjectId ActionBody {
ObjectId get ();
void set (ObjectId value);
}
member ActionBody : ObjectId with get, set
Property Value
Type:
ObjectId
See Also