Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool CanInsertRow(
int index
)
Public Overridable Function CanInsertRow (
index As Integer
) As Boolean
public:
virtual bool CanInsertRow(
int index
)
abstract CanInsertRow :
index : int -> bool
override CanInsertRow :
index : int -> bool
Parameters
- index
- Type: SystemInt32
Return Value
Type:
Boolean
See Also