Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool HasFormula(
int row,
int column,
int contentIndex
)
Public Overridable Function HasFormula (
row As Integer,
column As Integer,
contentIndex As Integer
) As Boolean
public:
virtual bool HasFormula(
int row,
int column,
int contentIndex
)
abstract HasFormula :
row : int *
column : int *
contentIndex : int -> bool
override HasFormula :
row : int *
column : int *
contentIndex : int -> bool
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
Boolean
See Also